aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 3cbfc72..3cbb726 100644
--- a/setup.py
+++ b/setup.py
@@ -7,7 +7,7 @@ this_dir = path.abspath(path.dirname(__file__))
with open(path.join(this_dir, 'README.md'), encoding='utf-8') as f:
long_description = f.read()
-version = '0.4.0'
+version = '0.5.0'
setup(name = 'tpblite',
version = version,
@@ -33,4 +33,4 @@ setup(name = 'tpblite',
'Topic :: Internet :: WWW/HTTP :: Indexing/Search',
'Topic :: Utilities'],
keywords = ['ThePirateBay', 'PirateBay', 'torrent']
- ) \ No newline at end of file
+ )