aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorMatt Lyon <matthewlyon18@gmail.com>2020-08-23 20:48:34 +1000
committerMatt Lyon <matthewlyon18@gmail.com>2020-08-23 20:48:34 +1000
commitcab856e292d96f8ae3686b0d25a778d1682691ae (patch)
treea411e028c916cb4fcc38d628b67d98fa4d5efa31 /setup.py
parentfb301e7a1bdb4e010bc7fb1e2da353a4808fce7a (diff)
downloadtpb-lite-cab856e292d96f8ae3686b0d25a778d1682691ae.tar.gz
tpb-lite-cab856e292d96f8ae3686b0d25a778d1682691ae.tar.bz2
tpb-lite-cab856e292d96f8ae3686b0d25a778d1682691ae.zip
added top to READMEv0.4.00.4.0
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 4a48939..3cbfc72 100644
--- a/setup.py
+++ b/setup.py
@@ -7,7 +7,7 @@ this_dir = path.abspath(path.dirname(__file__))
with open(path.join(this_dir, 'README.md'), encoding='utf-8') as f:
long_description = f.read()
-version = '0.3.0'
+version = '0.4.0'
setup(name = 'tpblite',
version = version,