aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorMatt Lyon <matthewlyon18@gmail.com>2019-12-21 11:06:53 +0000
committerMatt Lyon <matthewlyon18@gmail.com>2019-12-21 11:06:53 +0000
commitc45b6ca3e82a5d10e14c31c4b7d0fdaf66fff933 (patch)
treeb1907ac15c689c9f441d5e3468935a2a330553c5 /setup.py
parent26e7bacfcc1a86b703e92373b37ea7debdde8b34 (diff)
downloadtpb-lite-c45b6ca3e82a5d10e14c31c4b7d0fdaf66fff933.tar.gz
tpb-lite-c45b6ca3e82a5d10e14c31c4b7d0fdaf66fff933.tar.bz2
tpb-lite-c45b6ca3e82a5d10e14c31c4b7d0fdaf66fff933.zip
added better error handling for connection issuesv0.2.4
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 9dce75f..8b3f4d2 100644
--- a/setup.py
+++ b/setup.py
@@ -7,7 +7,7 @@ this_dir = path.abspath(path.dirname(__file__))
with open(path.join(this_dir, 'README.md'), encoding='utf-8') as f:
long_description = f.read()
-version = '0.2.3'
+version = '0.2.4'
setup(name = 'tpblite',
version = version,