aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 3babbb0..49b7488 100644
--- a/setup.py
+++ b/setup.py
@@ -26,5 +26,5 @@ setup(
download_url='https://github.com/filipp/py-gsxws/tarball/latest',
license='BSD',
packages=find_packages(),
- package_data={'gsxws': ['products.yaml', 'langs.json']}
+ package_data={'gsxws': ['products.json', 'langs.json']}
)