aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorFilipp Lepalaan <f@230.to>2013-03-13 15:39:41 +0200
committerFilipp Lepalaan <f@230.to>2013-03-13 15:39:41 +0200
commita91ab29f42677b6bff04aed7d6f89c80f65e2421 (patch)
treeb76ace0c6f1e3f37364b2e5f06fd20e0c8142fb8 /setup.py
parent7e235c69c2625563a5bed055d71f5c85b3fea64e (diff)
downloadpy-gsxws-a91ab29f42677b6bff04aed7d6f89c80f65e2421.tar.gz
py-gsxws-a91ab29f42677b6bff04aed7d6f89c80f65e2421.tar.bz2
py-gsxws-a91ab29f42677b6bff04aed7d6f89c80f65e2421.zip
Version bump
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index f5c6aa0..1fbc2e5 100644
--- a/setup.py
+++ b/setup.py
@@ -2,7 +2,7 @@ from setuptools import setup, find_packages
setup(
name="gsxws",
- version="0.1",
+ version="0.2",
description="Apple GSX integration.",
install_requires = ['suds'],
classifiers=[
@@ -16,7 +16,7 @@ setup(
keywords="gsx, python",
author="Filipp Lepalaan",
author_email="filipp@mcare.fi",
- url="https://github.com/filipp/py-gsx",
+ url="https://github.com/filipp/py-gsxws",
license="BSD",
packages = find_packages(),
)