aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorFilipp Lepalaan <filipp@mac.com>2015-06-08 23:05:40 +0300
committerFilipp Lepalaan <filipp@mac.com>2015-06-08 23:05:40 +0300
commit6b251312a5e1f9ea977a0b138cb53e0a092aa8ee (patch)
tree6654bb45f26f5f6e8fec7e5fecccaaa45de14843 /setup.py
parent2818886ac2db4472d63aeaab8272d2bf1b54c111 (diff)
downloadpy-gsxws-6b251312a5e1f9ea977a0b138cb53e0a092aa8ee.tar.gz
py-gsxws-6b251312a5e1f9ea977a0b138cb53e0a092aa8ee.tar.bz2
py-gsxws-6b251312a5e1f9ea977a0b138cb53e0a092aa8ee.zip
Version bump
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index fe6aeca..07c3b7f 100644
--- a/setup.py
+++ b/setup.py
@@ -2,7 +2,7 @@ from setuptools import setup, find_packages
setup(
name="gsxws",
- version="0.55",
+ version="0.56",
description="Library for communicating with GSX Web Services API.",
long_description=open('README.rst').read(),
install_requires=['PyYAML', 'lxml'],