aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorMarc Tamlyn <marc.tamlyn@gmail.com>2012-07-27 01:30:27 -0700
committerMarc Tamlyn <marc.tamlyn@gmail.com>2012-07-27 01:30:27 -0700
commitbf9e3288d78ffebc959c0a898c4c05c2db6a383d (patch)
tree6eea45aa3a68fece4c9ae6add826eed50920c380 /setup.py
parentfab23c4fc12d667575064835c82146eb8f88f896 (diff)
parentfd3c890e2ecd2b5448ee7ca65503c2b31ac92ddb (diff)
downloaddjango-wkhtmltopdf-bf9e3288d78ffebc959c0a898c4c05c2db6a383d.tar.gz
django-wkhtmltopdf-bf9e3288d78ffebc959c0a898c4c05c2db6a383d.tar.bz2
django-wkhtmltopdf-bf9e3288d78ffebc959c0a898c4c05c2db6a383d.zip
Merge pull request #9 from ecometrica/master
Refactoring of django-wkhtmltopdf
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 86c0b44..865b096 100644
--- a/setup.py
+++ b/setup.py
@@ -13,5 +13,7 @@ setup(
author=wkhtmltopdf.__author__,
author_email='admin@incuna.com',
url='http://incuna.com/',
+ install_requires=['Django>=1.3'],
+ zip_safe=False,
)